
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>UN RESEAU INTERNATIONAL DE TRAFIC DE DROGUE DEMANTELE : Saisie de plus de 156 kg de kif à Mostaganem</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Younes Zahachi " />
<meta name="keywords" content="afrique, algérie, mostaganem, presse, journal, quotidien, reflexion, reflexiondz, information, actualité, viole, dilapidation, détournement, meurtre, affaire, plainte, enquete, débat, dossier" />
<meta name="description" content="Les forces de police judiciaire de la brigade anti-drogue de Mostaganem, en collaboration avec les éléments de l’Armée nationale populaire, ont pu mettre fin aux activités criminelles d’un résea..." />

<meta name="geo.position" content="35.9328949;0.1154794" />
<meta property="og:url" content="https://www.reflexiondz.net/UN-RESEAU-INTERNATIONAL-DE-TRAFIC-DE-DROGUE-DEMANTELE-Saisie-de-plus-de-156-kg-de-kif-a-Mostaganem_a66316.html" />
<meta property="og:image" content="https://www.reflexiondz.net/photo/art/grande/51508319-39515149.jpg?v=1605543117" />
<meta property="og:type" content="article" />
<meta property="og:title" content="UN RESEAU INTERNATIONAL DE TRAFIC DE DROGUE DEMANTELE : Saisie de plus de 156 kg de kif à Mostaganem" />
<meta property="og:description" content="Les forces de police judiciaire de la brigade anti-drogue de Mostaganem, en collaboration avec les éléments de l’Armée nationale populaire, ont pu mettre fin aux activités criminelles d’un réseau international spécialisé dans le trafic de drogue, à l’intérieur et à l’extérieur du territoire..." />
<meta property="og:site_name" content="REFLEXION" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.reflexiondz.net/photo/art/grande/51508319-39515149.jpg?v=1605543117" />
<meta property="twitter:title" content="UN RESEAU INTERNATIONAL DE TRAFIC DE DROGUE DEMANTELE : Saisie d..." />
<meta property="twitter:description" content="Les forces de police judiciaire de la brigade anti-drogue de Mostaganem, en collaboration avec les éléments de l’Armée nationale populaire, ont pu mettre fin aux activités criminelles d’un résea..." />
<link rel="stylesheet" href="/var/style/style_2.css?v=1605544187" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1102.css?v=1444223081" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1595836677" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1576674737" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1589895186" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1102_responsive.css?v=1444223081" type="text/css" />
<link rel="stylesheet" href="/var/style/style.4667406.css?v=1551882364" type="text/css" />
<link rel="canonical" href="https://www.reflexiondz.net/UN-RESEAU-INTERNATIONAL-DE-TRAFIC-DE-DROGUE-DEMANTELE-Saisie-de-plus-de-156-kg-de-kif-a-Mostaganem_a66316.html" />
<link rel="amphtml" href="https://www.reflexiondz.net/UN-RESEAU-INTERNATIONAL-DE-TRAFIC-DE-DROGUE-DEMANTELE-Saisie-de-plus-de-156-kg-de-kif-a-Mostaganem_a66316.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1330785748" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1330785748" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="2IqVsKkVSW0AA5rJT2lQ51mBn9cUrVLYaMy2sZCE-Mk" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/compress_scroller.js?v=1317649742" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1578406400" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '51508319'];
var deploye4667378 = true;

function sfHover_4667378(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_4667378(obj); 
				} else if (func == 'click') {
					sfHoverHide_4667378(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_4667378(obj); }
		}
	);
}
function sfHoverShow_4667378(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_4667378(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}
var oldTop_4667387, newTop_4667387, Timer_4667387, tmp_4667387 = 0, maxwidth_4667387;
var top_max, top_min;

function newsdefil_4667387(){
	 var img_newsdefil_4667387 = window.document.getElementById('img_newsdefil_4667387');
	 if (img_newsdefil_4667387 != null){
		 if (tmp_4667387 == 0){
			 top_max = 300;
			 top_min = 0;
			 window.document.getElementById('defilbox_4667387').style.top=top_max + 'px';
			 window.document.getElementById('defilbox_4667387').style.visibility='visible';
			 maxwidth_4667387 = img_newsdefil_4667387.offsetTop;
			 maxwidth_4667387 += top_max;
			 tmp_4667387 = 1;
		 }
		 else{
			 maxwidth_4667387 -= 2;
		 }
		 oldTop_4667387 = window.document.getElementById('defilbox_4667387').style.top;
		 pos = oldTop_4667387.indexOf('p');
		 if (pos > 0)	{ oldTop_4667387 = oldTop_4667387.substring(0,pos)*1;}
		 else		{ oldTop_4667387 = top_min;}
		 newTop_4667387 = newTop_4667387 * 1;
		 newTop_4667387 = oldTop_4667387 - 2;
		 if (maxwidth_4667387 < top_min)	{newTop_4667387 = top_max; tmp_4667387 = 0; window.document.getElementById('defilbox_4667387').style.visibility='hidden'}
		 window.document.getElementById('defilbox_4667387').style.top = newTop_4667387 + "px";
	 }
	 Timer_4667387 = setTimeout("newsdefil_4667387()", 100)
}

window.document.onload = newsdefil_4667387();


 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->


<style type="text/css">
.mod_4667406 img, .mod_4667406 embed, .mod_4667406 table {
	 max-width: 704px;
}

.mod_4667406 .mod_4667406_pub {
	 min-width: 714px;
}

.mod_4667406 .mod_4667406_pub .cel1 {
	 padding: 0;
}

.mod_4667406 .photo.left .mod_4667406_pub, .mod_4667406 .photo.right .mod_4667406_pub {
	 min-width: 357px; margin: 15px 10px;
}

.mod_4667406 .photo.left .mod_4667406_pub {
	 margin-left: 0;
}

.mod_4667406 .photo.right .mod_4667406_pub {
	 margin-right: 0;
}

.mod_4667406 .para_39515149 .photo {
	 position: relative;
}


			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
</style>

<!-- Google Analytics -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11523683-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 
</head>

<body class="mep2 home">
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 10331243 -->
<div id="mod_10331243" class="mod_10331243 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>REFLEXION</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://www.reflexiondz.net/" > <span>
 Accueil
 </span>
</a></li>
 <li class="liens" data-link="rubrique,139795"><a href="/A-LA-UNE_r1.html" > <span>
 A LA UNE
 </span>
</a></li>
 <li class="liens" data-link="rubrique,141898"><a href="/ACTUALITE_r11.html" > <span>
 ACTUALITÉ
 </span>
</a></li>
 <li class="liens" data-link="rubrique,139797"><a href="/MOSTAGANEM_r3.html" > <span>
 MOSTAGANEM
 </span>
</a></li>
 <li class="liens" data-link="rubrique,139796"><a href="/REGION_r2.html" > <span>
 INFO REGION
 </span>
</a></li>
 <li class="liens" data-link="rubrique,284341"><a href="/Oran_r24.html" > <span>
 Oran
 </span>
</a></li>
 <li class="liens" data-link="rubrique,693145"><a href="/DEBAT-DU-JOUR_r54.html" > <span>
 DÉBAT DU JOUR
 </span>
</a></li>
 <li class="liens" data-link="rubrique,145786"><a href="/CHRONIQUE_r12.html" > <span>
 TRAIT D'UNION
 </span>
</a></li>
 <li class="liens" data-link="rubrique,139981"><a href="/CULTURE_r4.html" > <span>
 CULTURE
 </span>
</a></li>
 <li class="liens" data-link="rubrique,141854"><a href="/SPORTS_r10.html" > <span>
 SPORTS
 </span>
</a></li>
 <li class="liens" data-link="rubrique,139982"><a href="/DOSSIERS_r5.html" > <span>
 DOSSIER
 </span>
</a></li>
 <li class="liens" data-link="rubrique,693150"><a href="/ISLAMIYATE_r55.html" > <span>
 ISLAMIYATE
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 10331242 -->
<div id="mod_10331242" class="mod_10331242 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile" href="https://www.reflexiondz.net"><img src="https://www.reflexiondz.net/photo/iphone_titre_10331242.png?v=1444222923" alt="REFLEXION"  title="REFLEXION" /></a>
	 <a class="image tablet" href="https://www.reflexiondz.net"><img src="https://www.reflexiondz.net/photo/ipad_titre_10331242.png?v=1444222937" alt="REFLEXION"  title="REFLEXION" /></a>
</div>
</div>
</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<table cellpadding="0" cellspacing="0" id="mod_4667605" class="mod_4667605 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- titre 4667649 -->
<div id="ecart_before_4667649" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4667649" class="mod_4667649 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.reflexiondz.net/"><img src="/photo/titre_4667649.jpg?v=1433189251" alt="REFLEXION" title="REFLEXION" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- html 4741282 -->
<div id="ecart_before_4741282" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
 
 codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" 
 
 width="750" height="150" title="ref7"> <param name="movie" 
 
 VALUE="docs/ref7.swf" />
 
 <param name="quality" VALUE="high" />
 
 <embed src="/docs/ref7.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" 
 
 type="application/x-shockwave-flash" width="620" height="100">
 
 </embed>
 
 </object>
</td>
</tr>
</table>
<div id="ecart_after_4667605" class="ecart_col0"><hr /></div>

<!-- menu_deployable 4667378 -->
<div id="ecart_before_4667378" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4667378" class="mod_4667378 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_4667378">
			 <li data-link="rubrique,139795" class=" titre first" id="menuliste_4667378_1"><a href="/A-LA-UNE_r1.html" >A LA UNE</a></li>
			 <li data-link="rubrique,311399" class=" titre" id="menuliste_4667378_2"><a href="/Edito_r38.html" >EDITO</a></li>
			 <li data-link="rubrique,141898" class=" titre" id="menuliste_4667378_3"><a href="/ACTUALITE_r11.html" >ACTUALITÉ</a></li>
			 <li data-link="rubrique,139797" class=" titre" id="menuliste_4667378_4"><a href="/MOSTAGANEM_r3.html" >MOSTAGANEM</a></li>
			 <li data-link="rubrique,139796" class=" titre" id="menuliste_4667378_5"><a href="/REGION_r2.html" >RÉGION</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/REGION_r2.html" ><span class="fake-margin" style="display:none">&nbsp;</span>RÉGION</a></li>
					 <li data-link="rubrique,284341" class=" stitre slast" ><a href="/Oran_r24.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Oran</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,145786" class=" titre" id="menuliste_4667378_6"><a href="/CHRONIQUE_r12.html" >CHRONIQUE</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/CHRONIQUE_r12.html" ><span class="fake-margin" style="display:none">&nbsp;</span>CHRONIQUE</a></li>
					 <li data-link="rubrique,381211" class=" stitre" ><a href="/Entre-Nous_r45.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Entre Nous</a></li>
					 <li data-link="rubrique,2775556" class=" stitre slast" ><a href="/Moul-Firma_r57.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Moul Firma</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,139981" class=" titre" id="menuliste_4667378_7"><a href="/CULTURE_r4.html" >CULTURE</a></li>
			 <li data-link="rubrique,141854" class=" titre" id="menuliste_4667378_8"><a href="/SPORTS_r10.html" >SPORTS</a></li>
			 <li data-link="rubrique,139982" class=" titre" id="menuliste_4667378_9"><a href="/DOSSIERS_r5.html" >DOSSIERS</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/DOSSIERS_r5.html" ><span class="fake-margin" style="display:none">&nbsp;</span>DOSSIERS</a></li>
					 <li data-link="rubrique,284350" class=" stitre" ><a href="/Forum-de-Reflexion_r27.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Forum de Réflexion</a></li>
					 <li data-link="rubrique,284352" class=" stitre" ><a href="/Reportages_r29.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Reportages</a></li>
					 <li data-link="rubrique,284348" class=" stitre slast" ><a href="/Arret-Sur-Memoire_r25.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Arrêt Sur Mémoire</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,693150" class=" titre last" id="menuliste_4667378_10"><a href="/ISLAMIYATE_r55.html" >ISLAMIYATE</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_4667378('menuliste_4667378')</script>
</div>
<div id="ecart_after_4667378" class="ecart_col0"><hr /></div>
<div id="ecart_before_4667373" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_4667373" class="mod_4667373 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- date 4728746 -->
<div id="ecart_before_4728746" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4728746" class="mod_4728746 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="clear"></div>
</div></div>
</td>
<td class="celcombo2">
<!-- newsh 4728752 -->
<div id="ecart_before_4728752" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4728752" class="mod_4728752 wm-module fullbackground  module-newsh type-defilant">
	 <div class="titre">
		 <div id="mooquee_4728752" class="mooquee" style="visibility:visible;">
			 <img src="/_images/1.gif" id="img_marquee_start4728752" width="566" height="0" class="image marquee_start" alt="" />
			 <img class="image middle nomargin" src="https://www.reflexiondz.net/_images/preset/puces/arrow5.gif?v=1076281200" alt=""  /> 
			 <a href="/PROCES-DE-KHALIFA-BANK-Abdelmoumene-Khalifa-condamne-a-18-ans-de-prison-ferme_a66321.html">PROCES&nbsp;DE&nbsp;KHALIFA&nbsp;BANK&nbsp;:&nbsp;Abdelmoumène&nbsp;Khalifa&nbsp;condamné&nbsp;&nbsp;à&nbsp;18&nbsp;ans&nbsp;de&nbsp;prison&nbsp;ferme</a>
			 <img class="image middle nomargin" src="https://www.reflexiondz.net/_images/preset/puces/arrow5.gif?v=1076281200" alt=""  /> 
			 <a href="/Justice-Said-Sadi-convoque-pour-diffamation_a66323.html">Justice&nbsp;:&nbsp;Saïd&nbsp;Sadi&nbsp;convoqué&nbsp;pour&nbsp;diffamation</a>
			 <img class="image middle nomargin" src="https://www.reflexiondz.net/_images/preset/puces/arrow5.gif?v=1076281200" alt=""  /> 
			 <a href="/Le-proces-de-Karim-Tabbou-a-nouveau-reporte_a66324.html">Le&nbsp;procès&nbsp;de&nbsp;Karim&nbsp;Tabbou&nbsp;à&nbsp;nouveau&nbsp;reporté</a>
			 <img class="image middle nomargin" src="https://www.reflexiondz.net/_images/preset/puces/arrow5.gif?v=1076281200" alt=""  /> 
			 <a href="/Tliba-demande-la-convocation-du-general-Tartag_a66325.html">Tliba&nbsp;demande&nbsp;la&nbsp;convocation&nbsp;du&nbsp;général&nbsp;Tartag</a>
			 <img class="image middle nomargin" src="https://www.reflexiondz.net/_images/preset/puces/arrow5.gif?v=1076281200" alt=""  /> 
			 <a href="/HAUT-COMMISSARIAT-A-L-AMAZIGHITE-HCA-Report-du-colloque-sur-la-cartographie-linguistique-amazighe_a66322.html">HAUT&nbsp;COMMISSARIAT&nbsp;A&nbsp;L’AMAZIGHITE&nbsp;(HCA)&nbsp;:&nbsp;Report&nbsp;du&nbsp;colloque&nbsp;sur&nbsp;"la&nbsp;cartographie&nbsp;linguistique&nbsp;amazighe"</a>
			 <img class="image middle nomargin" src="https://www.reflexiondz.net/_images/preset/puces/arrow5.gif?v=1076281200" alt=""  /> 
			 <a href="/AIDE-HUMANITAIRE-60-tonnes-de-denrees-alimentaires-acheminee-au-peuple-sahraoui_a66318.html">AIDE&nbsp;HUMANITAIRE&nbsp;&nbsp;:&nbsp;60&nbsp;tonnes&nbsp;de&nbsp;denrées&nbsp;alimentaires&nbsp;acheminée&nbsp;au&nbsp;peuple&nbsp;sahraoui</a>
			 <img class="image middle nomargin" src="https://www.reflexiondz.net/_images/preset/puces/arrow5.gif?v=1076281200" alt=""  /> 
			 <a href="/ETAT-DE-SANTE-DU-PRESIDENT-TEBBOUNE-La-Presidence-rassure_a66319.html">ÉTAT&nbsp;DE&nbsp;SANTE&nbsp;DU&nbsp;PRESIDENT&nbsp;TEBBOUNE&nbsp;&nbsp;:&nbsp;La&nbsp;Présidence&nbsp;rassure</a>
			 <img class="image middle nomargin" src="https://www.reflexiondz.net/_images/preset/puces/arrow5.gif?v=1076281200" alt=""  /> 
			 <a href="/TISSEMSILT-La-localite-d-Ain-Fradja-s-embourbe_a66312.html">TISSEMSILT&nbsp;:&nbsp;La&nbsp;localité&nbsp;d’Ain&nbsp;&nbsp;Fradja&nbsp;s’embourbe</a>
			 <img class="image middle nomargin" src="https://www.reflexiondz.net/_images/preset/puces/arrow5.gif?v=1076281200" alt=""  /> 
			 <a href="/TIARET-La-police-arrete-un-voleur-de-telephones-portables_a66313.html">TIARET&nbsp;:&nbsp;La&nbsp;police&nbsp;arrête&nbsp;un&nbsp;voleur&nbsp;de&nbsp;téléphones&nbsp;portables</a>
			 <img class="image middle nomargin" src="https://www.reflexiondz.net/_images/preset/puces/arrow5.gif?v=1076281200" alt=""  /> 
			 <a href="/UN-RESEAU-INTERNATIONAL-DE-TRAFIC-DE-DROGUE-DEMANTELE-Saisie-de-plus-de-156-kg-de-kif-a-Mostaganem_a66316.html">UN&nbsp;RESEAU&nbsp;INTERNATIONAL&nbsp;DE&nbsp;TRAFIC&nbsp;DE&nbsp;DROGUE&nbsp;DEMANTELE&nbsp;:&nbsp;Saisie&nbsp;de&nbsp;plus&nbsp;de&nbsp;156&nbsp;kg&nbsp;de&nbsp;kif&nbsp;à&nbsp;Mostaganem</a>
			 <img src="/_images/1.gif" id="img_marquee_end4728752" height="0" class="image" alt="" />
		 </div>
	 </div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_4667373" class="ecart_col0"><hr /></div>

<!-- rub_une 5253104 -->
<div id="ecart_before_5253104" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
<div id="mod_5253104" class="mod_5253104 wm-module fullbackground module-responsive  module-rub_une type-2">
	 <div class="cel1 nb-col-0" style="padding:0"><div class="fullmod">
	 </div></div>
</div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">

<!-- html 5752642 -->
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- reactifs mobile -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9531969449312800"
     data-ad-slot="1307322227"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- espace 7538770 -->
<div id="ecart_before_7538770" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_7538770" class="mod_7538770 wm-module fullbackground "><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>
<div id="mod_4667406" class="mod_4667406 wm-module fullbackground  page2_article article-66316">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 UN RESEAU INTERNATIONAL DE TRAFIC DE DROGUE DEMANTELE : Saisie de plus de 156 kg de kif à Mostaganem
			 </h1>
		 </div>
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Les forces de police judiciaire de la brigade anti-drogue de Mostaganem, en collaboration avec les éléments de l’Armée nationale populaire, ont pu mettre fin aux activités criminelles d’un réseau international spécialisé dans le trafic de drogue, à l’intérieur et à l’extérieur du territoire national. 
			 </h3>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_39515149 resize" style="">
			 <div class="photo shadow left">
				 <a href="javascript:void(0)" rel="https://www.reflexiondz.net/photo/art/grande/51508319-39515149.jpg?v=1605543117&amp;ibox" title="UN RESEAU INTERNATIONAL DE TRAFIC DE DROGUE DEMANTELE : Saisie de plus de 156 kg de kif à Mostaganem"><img class="responsive" style="display:none" src="https://www.reflexiondz.net/photo/art/grande/51508319-39515149.jpg?v=1605543117" alt="UN RESEAU INTERNATIONAL DE TRAFIC DE DROGUE DEMANTELE : Saisie de plus de 156 kg de kif à Mostaganem" title="UN RESEAU INTERNATIONAL DE TRAFIC DE DROGUE DEMANTELE : Saisie de plus de 156 kg de kif à Mostaganem" />
<img class="not-responsive" src="https://www.reflexiondz.net/photo/art/default/51508319-39515149.jpg?v=1605543118" alt="UN RESEAU INTERNATIONAL DE TRAFIC DE DROGUE DEMANTELE : Saisie de plus de 156 kg de kif à Mostaganem" title="UN RESEAU INTERNATIONAL DE TRAFIC DE DROGUE DEMANTELE : Saisie de plus de 156 kg de kif à Mostaganem"  /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 L’opération a été menée en date du 10 Novembre 2020 à 14 heures après vérification et confirmation des informations sécuritaires. En effet, après quelques jours d’investigation et de suivi des suspects, la police a réussi à faire avorter un contrat de livraison d’une quantité importante de « kif traité », dans leur territoire de compétence. Après accomplissement de toutes les formalités légales et informations à M. le procureur de la République, près le tribunal de Mostaganem ,est intervenue l’opération d’intervention au niveau du lieu de la marchandise et l’arrestation de l’un des suspects chargé de l’opération de chargement sur un camion frigorifique, immatriculé dans la wilaya de Tizi-Ouzou qui a été immobilisé en flagrant délit dans un garage spécialement aménagé à cette fin par la bande, dans un quartier de la ville où il a été découvert et saisi une quantité de 26,80 kilogrammes de « kif traité ». L’opération de fouille du lieu en question, a permis également de mettre la main sur une seconde quantité de 130 kilogrammes de kif qui été savamment dissimulée, portant ainsi la quantité totale saisie à 156,80 kilogrammes de « kif traité ».La poursuite des investigations sur cette affaire a abouti à l’arrestation du reste des membres du réseau qui sont au nombre de six (06) personnes,&nbsp; parmi eux une femme, au niveau des wilayas d’Oran et Mostaganem ainsi que la récupération de cinq (05) véhicules immatriculés dans les wilayas d’Oran et Mascara. Ainsi, le nombre total des membres arrêtés du réseau, s’élève à sept (07) personnes dont l’âge est compris entre 32 et 40 ans, résidents des wilayas de Tizi-Ouzou, Oran et Mostaganem. Par ailleurs, les conclusions de l’enquête ont abouti au fait que le principal pourvoyeur du réseau criminel est en état de fuite au niveau d’un pays du voisinage et il fait l’objet d’un mandat de recherches. Pour ce qui concerne l’accusation, elle porte sur&nbsp; la détention de stupéfiants par voie illégale à des fins d’obtention et d’achat dans l’intention de leur vente, de stockage dans un cadre d’association de malfaiteurs organisés ainsi que leur trafic à un niveau de dangerosité menaçant l’économie nationale ainsi que la santé publique et ce, avec participation et non dénonciation. Le communiqué a précisé qu’un dossier de poursuites judiciaires accompagnera les mis en cause, sera incessamment transmis afin qu’ils&nbsp; soient présentés au parquet.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div class="real-auteur auteur">
			 <div class="access">Younes Zahachi </div>
		 </div>
		 <div id="date" class="date">
			 <div class="access">Lundi 16 Novembre 2020 - 15:39</div>
		 </div>
		 <div class="auteur">
			 <div class="access">Lu 58 fois</div>
		 </div>
		 <div class="entete_liste">
			 <div class="access">A LA UNE</div>
		 </div>
		 <div class="boutons_ligne" id="boutons">
<a class="bt-home" href="https://www.reflexiondz.net/"><img src="/_images/icones/bt_home_5.png?v=1211889466" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-mail" rel="nofollow" href="/send/51508319/"><img src="/_images/icones/bt_mail_5.png?v=1211889470" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/UN-RESEAU-INTERNATIONAL-DE-TRAFIC-DE-DROGUE-DEMANTELE-Saisie-de-plus-de-156-kg-de-kif-a-Mostaganem_a66316.html?print=1"><img src="/_images/icones/bt_print_5.png?v=1211889927" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="/_images/icones/bt_fontplus_5.png?v=1211889763" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="/_images/icones/bt_fontmoins_5.png?v=1211889471" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_4667406"><img src="/_images/icones/bt_share_5.png?v=1240389249" class="image middle" alt="Partager" title="Partager"  />&nbsp;Partager</a>
		 </div>
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.reflexiondz.net%2FUN-RESEAU-INTERNATIONAL-DE-TRAFIC-DE-DROGUE-DEMANTELE-Saisie-de-plus-de-156-kg-de-kif-a-Mostaganem_a66316.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FNUAeNA&amp;counturl=https%3A%2F%2Fwww.reflexiondz.net%2FUN-RESEAU-INTERNATIONAL-DE-TRAFIC-DE-DROGUE-DEMANTELE-Saisie-de-plus-de-156-kg-de-kif-a-Mostaganem_a66316.html&amp;text=UN%20RESEAU%20INTERNATIONAL%20DE%20TRAFIC%20DE%20DROGUE%20DEMANTELE%20%3A%20Saisie%20de%20plus%20de%20156%20kg%20de%20kif%20%C3%A0%20Mostaganem&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="clear"></div>
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste">
			 <div class="access" style="padding-top:5px">Dans la même rubrique:</div>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
		 <div class="titre_liste first">
			 <h3 class="access">
			 <a class="access" href="/AVEC-127-CAS-ENREGISTRES-A-ORAN-Les-structures-hospitalieres-reservees-au-Covid-saturees_a66291.html">			 <img class="image middle nomargin" src="https://www.reflexiondz.net/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
AVEC 127 CAS ENREGISTRES A ORAN : Les structures hospitalières réservées au Covid  saturées</a>
			 <span class="access"> - 15/11/2020</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/FORNAKA-Les-dunes-de-sable-d-El-Macta-livrees-au-pillage_a66280.html">			 <img class="image middle nomargin" src="https://www.reflexiondz.net/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
FORNAKA : Les dunes de sable d'El Macta, livrées au pillage</a>
			 <span class="access"> - 14/11/2020</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/LE-MAROC-A-MENE-UNE-AGRESSION-MILITAIRE-A-EL-GUERGUERAT-Reprise-des-hostilites-au-Sahara-Occidental_a66264.html">			 <img class="image middle nomargin" src="https://www.reflexiondz.net/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
LE MAROC A MENE UNE AGRESSION MILITAIRE A EL GUERGUERAT : Reprise des hostilités  au Sahara Occidental</a>
			 <span class="access"> - 13/11/2020</span>			 </h3>
		 </div>
		 <div class="titre_liste">
		 <div class="pager">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=0&amp;numero=66316&amp;preaction=mymodule&amp;id_param=4667406&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=66316")'>1</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=3&amp;numero=66316&amp;preaction=mymodule&amp;id_param=4667406&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=66316")'>2</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=6&amp;numero=66316&amp;preaction=mymodule&amp;id_param=4667406&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=66316")'>3</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=9&amp;numero=66316&amp;preaction=mymodule&amp;id_param=4667406&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=66316")'>4</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=12&amp;numero=66316&amp;preaction=mymodule&amp;id_param=4667406&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=66316")'>5</a>
			 <a rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=3&amp;numero=66316&amp;preaction=mymodule&amp;id_param=4667406&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=66316")'>&raquo;</a>
			 <span>...</span>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=3465&amp;numero=66316&amp;preaction=mymodule&amp;id_param=4667406&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=66316")'>1156</a>
		 </div>
		 </div>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/A-LA-UNE_r1.html">A LA UNE</a>
			 <span class="access"> | </span>
			 <a class="access" href="/ACTUALITE_r11.html">ACTUALITÉ</a>
			 <span class="access"> | </span>
			 <a class="access" href="/MOSTAGANEM_r3.html">MOSTAGANEM</a>
			 <span class="access"> | </span>
			 <a class="access" href="/REGION_r2.html">RÉGION</a>
			 <span class="access"> | </span>
			 <a class="access" href="/CULTURE_r4.html">CULTURE</a>
			 <span class="access"> | </span>
			 <a class="access" href="/SPORTS_r10.html">SPORTS</a>
			 <span class="access"> | </span>
			 <a class="access" href="/CHRONIQUE_r12.html">CHRONIQUE</a>
			 <span class="access"> | </span>
			 <a class="access" href="/DOSSIERS_r5.html">DOSSIERS</a>
			 <span class="access"> | </span>
			 <a class="access" href="/ISLAMIYATE_r55.html">ISLAMIYATE</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Edito_r38.html">Edito</a>
			 <span class="access"> | </span>
			 <a class="access" href="/RAMADANIATE_r32.html">RAMADANIATE</a>
			 <span class="access"> | </span>
			 <a class="access" href="/NON-DITS_r15.html">NON-DITS</a>
			 <span class="access"> | </span>
			 <a class="access" href="/DEBAT-DU-JOUR_r54.html">DÉBAT DU JOUR</a>
			 <span class="access"> | </span>
			 <a class="access" href="/TRIBUNE-LIBRE_r26.html">TRIBUNE LIBRE</a>
			 <span class="access"> | </span>
			 <a class="access" href="/PUB_r8.html">PUB</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Special-1er-Novembre-54_r13.html">Spécial 1er Novembre 54</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Aidons-les-_r39.html">Aidons-les !</a>
			 <span class="access"> | </span>
			 <a class="access" href="/MOSTA-HIER_r53.html">MOSTA-HIER</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Moul-Firma_r57.html">Moul Firma</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_4667406" class="ecart_col1" style="display:none"><hr /></div>

<!-- espace 7538772 -->
<div id="ecart_before_7538772" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_7538772" class="mod_7538772 wm-module fullbackground "><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- html 12613353 -->
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2018/002 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9531969449312800"
     data-ad-slot="3006124299"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="ecart_after_12613353" class="ecart_col2"><hr /></div>

<!-- html 4667390 -->
<div id="ecart_before_4667390" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <form action="http://www.google.fr/cse" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-9531969449312800:1h2wed-o3vi" />
    <input type="hidden" name="ie" value="ISO-8859-1" />
    <input type="text" name="q" size="31" />
    <input type="submit" name="sa" value="Rechercher" />
  </div>
</form>
<script type="text/javascript" src="http://www.google.fr/cse/brand?form=cse-search-box&amp;lang=fr"></script> 
<div id="ecart_after_4667390" class="ecart_col2"><hr /></div>

<!-- pub 13993755 -->
<div id="mod_13993755" class="mod_13993755 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_13993755_content">
		 </div>
	 </div></div>
</div>
<div id="ecart_after_13993755" class="ecart_col2"><hr /></div>

<!-- news 4667387 -->
<div id="ecart_before_4667387" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_4667387" class="mod_4667387 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Les plus lus</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="support" onmouseover="javascript:clearTimeout(Timer_4667387);" onmouseout="javascript:newsdefil_4667387();">
		 <div id="defilbox_4667387" class="defilbox">
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_4667387);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.reflexiondz.net/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/LE-WALI-S-OCCUPE-DU-TRANSPORT-MARITIME-DES-VOYAGEURS-Vers-une-ligne-Mostaganem-Barcelone_a65941.html">LE WALI S’OCCUPE DU TRANSPORT MARITIME DES VOYAGEURS : Vers une ligne Mostaganem- Barcelone</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_4667387);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.reflexiondz.net/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/Le-ministre-de-l-Interieur-francais-a-Mostaganem_a66187.html">Le ministre de l’Intérieur français à Mostaganem</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_4667387);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.reflexiondz.net/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/Tabbou-refuse-l-agrement-de-son-parti_a65935.html">Tabbou refuse l’agrément  de son parti</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_4667387);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.reflexiondz.net/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/L-Algerie-aurait-dit-non-a-la-France_a66237.html">L’Algérie aurait dit non à la France</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_4667387);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.reflexiondz.net/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/Le-fils-de-Larbi-Belkheir-condamne-a-06-mois-de-prison_a66077.html">Le fils de Larbi Belkheir condamné à 06 mois de prison</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_4667387);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.reflexiondz.net/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/TIARET-Tentative-d-enlevement-d-une-fillette-a-la-cite-Badr_a65937.html">TIARET : Tentative d’enlèvement d’une fillette à la cité ‘’Badr’’</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_4667387);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.reflexiondz.net/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/Prochain-licenciement-collectif-massif-a-Air-Algerie_a66188.html">Prochain licenciement collectif massif à Air Algérie?</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_4667387);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.reflexiondz.net/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/Le-President-ne-sera-pas-present-a-la-Grande-Mosquee_a66051.html">Le Président ne sera pas présent à la Grande Mosquée</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_4667387);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.reflexiondz.net/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/Tahkout-avait-beneficie-de-plus-de-3000-milliards-_a66079.html">Tahkout avait bénéficié de plus de 3000 milliards !</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_4667387);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.reflexiondz.net/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/MOSTAGANEM-Fornaka-fait-honneur-a-Rafik-Saifi_a66157.html">MOSTAGANEM : Fornaka fait  honneur à Rafik Saïfi</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_4667387);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.reflexiondz.net/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/MOSTAGANEM-La-mer-rejette-deux-corps-dans-une-meme-journee_a66066.html">MOSTAGANEM : La mer rejette deux corps dans une même journée</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_4667387);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.reflexiondz.net/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/Sofiane-Djilali-chasse-des-funerailles-de-Bouregaa_a66175.html">Sofiane Djilali chassé des funérailles de Bouregaa</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_4667387);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.reflexiondz.net/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/ORAN-Descente-surprise-des-gendarmes-a-Chetaibo-et-El-Kerma_a65958.html">ORAN : Descente-surprise des gendarmes à Chetaibo et El-Kerma</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_4667387);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.reflexiondz.net/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/MOSTAGANEM-Detournement-de-102-ha-de-terres-agricoles-a-Boukerdel_a66231.html">MOSTAGANEM : Détournement de 102 ha de terres agricoles à Boukerdel</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_4667387);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.reflexiondz.net/_images/preset/puces/arrow32.gif?v=1124453304" alt=""  /> 
					 <a href="/Algerie-Maroc-Benkirane-veut-l-ouverture-des-frontieres_a66272.html">Algérie- Maroc : Benkirane veut l’ouverture des frontières   :</a>
				 </h3>
			 </div>
			 <img src="/_images/1.gif" id="img_newsdefil_4667387" class="image" alt="" />
		 </div>
	 </div>
	 </div>
	 <div class="pied">
		 <img width="100%" height="100%" src="https://www.reflexiondz.net/photo/pied-4667387.png?v=1605544179" alt="" />
	 </div>
</div>
<div id="ecart_after_4667387" class="ecart_col2"><hr /></div>

<!-- telechargement 5261692 -->
<div id="ecart_before_5261692" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_5261692" class="mod_5261692 wm-module fullbackground ">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="cel2 alone">
		 <span class="titre">
<img src="/_images/ext/icon_pdf.gif" class="image" alt="" />			 <a href="/downloads/files/218799/">Edition du 17-11-2020.pdf</a>
	 </span>
<br/> 			 <span class="description">4.1 Mo</span>
<span class="description"> - 16/11/2020</span>	 </div>
	 </div>
<div id="ecart_after_5261692" class="ecart_col2"><hr /></div>

<!-- lien_perso 4667388 -->
<div id="ecart_before_4667388" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_4667388" class="mod_4667388 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/Aidons-les-_r39.html" > </a>
	 </div>
</div>
<div id="ecart_after_4667388" class="ecart_col2"><hr /></div>

<!-- html 4667392 -->
<div id="ecart_before_4667392" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2018/003 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9531969449312800"
     data-ad-slot="2931415751"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="ecart_after_4667392" class="ecart_col2"><hr /></div>

<!-- likebox 4850980 -->
<div id="ecart_before_4850980" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_4850980" class="mod_4850980 wm-module fullbackground  module-likebox">
	 <div class="cel1">
		 <div class="fb-container" style="width:308px">
			 <div class="fb-page" 
        data-href="https://www.facebook.com/refdz/" 
        data-width="500" 
        data-hide-cover="false"
        data-show-posts="false"
        data-show-facepile="true"
        data-height="">
        </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_4850980" class="ecart_col2"><hr /></div>

<!-- recherche 4667384 -->
<div id="ecart_before_4667384" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_4667384" class="mod_4667384 wm-module fullbackground  recherche type-2">
	 <form id="form_4667384" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:280px" id="keyword_safe_4667384" name="keyword_safe_4667384" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_4667384').style.display='inline'; document.getElementById('keyword_4667384').focus()" /><input type="text" style="display:none;width:280px" id="keyword_4667384" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_4667384').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/_images/icones/ok_5.png?v=1213798463" alt="OK" title="OK" />
			 </span></span>
			 <div class="avance" style="margin-top:5px">
				 <a href="/search/?avance=1">Recherche avancée</a>
			 </div>
		 </div>
	 </form>
</div>
<div id="ecart_after_4667384" class="ecart_col2"><hr /></div>

<!-- lien_perso 4667382 -->
<div id="ecart_before_4667382" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_4667382" class="mod_4667382 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.reflexiondz.net/xml/syndication.rss" target="_blank"> <img src="/photo/mod-4667382.png?v=1328276863" class="image" alt="http://www.reflexiondz.net/xml/syndication.rss"  /></a>
	 </div>
	 <div class="description">
		 Flux RSS
	 </div>
</div>
<div id="ecart_after_4667382" class="ecart_col2"><hr /></div>

<!-- html 5385207 -->
<div id="ecart_before_5385207" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <!-- Placez cette balise où vous souhaitez faire apparaître le gadget badge. -->
<div class="g-plus" data-width="300" data-href="//plus.google.com/101967512674046853531" data-rel="publisher"></div>

<!-- Placez cette ballise après la dernière balise badge. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'fr'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<div id="ecart_after_5385207" class="ecart_col2"><hr /></div>

<!-- html 5385159 -->
<div id="ecart_before_5385159" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <a href="https://plus.google.com/101967512674046853531" rel="publisher">Retrouvez-nous sur Google+</a>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="2">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- ours 4667396 -->
<div id="mod_4667396" class="mod_4667396 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 Copyright Réflexion ( 2008-2020 ). Tous droits réservés. 		 <br />
		 Pour vos PUB: Tél +213 555 850 858 - Fax: +213 45 413 322 - Email: redacreflexion@yahoo.fr / redacreflexion@gmail.com 		 <br />
		 ANEP Alger: Tél: +213 21 711 664 - Fax: +213 21 739 559
	 </div>
	 <div class="bouton">
	</div>
</div></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
</div>
<script type="text/javascript">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</script>
</body>

</html>
